+ Inglés

Bienvenidos a SU FORO! En éste espacio podremos preguntar, comentar, resolver dudas, compartir fotos de nuestras colecciones o trofeos y encontrar respuestas formando una comunidad de amantes de las orquídeas!! Lo único que les pedimos es respeto y usar un lenguaje amigable. Que lo disfruten!! La guía para el foro la encuentran aquí: GUIA

A A A

Por favor registrate
invitado

sp_LogInOut Ingresa sp_Registration Regístrate

Regístrate | Olvidó su contraseña?
Búsqueda Avanzada

— Alcance del Foro —





 

— Coinciden —





— Opciones del Foro —





La longitud mínima de la palabra de búsqueda es 3 caracteres - longitud máxima búsqueda de la palabra es 84 caracteres

sp_Feed RSS del Tema sp_TopicIcon
Mi Oncidium psychopsis no florea
Valoración del tema: 0 Valoración del tema: 0 Valoración del tema: 0 Valoración del tema: 0 Valoración del tema: 0 Valoración del tema: 0 (0 votes) 
mayo 13, 2014
1:44 pm
LuluyJuanjo
LuluyJuanjo
Aficionado
Members
Mensajes: 1
Registrado el:
mayo 8, 2014
sp_UserOfflineSmall Desconectado

+ Inglés

Hola, 

Tengo una Onc papilio/psychosis (no sé el nombre exacto) que aunque tiene un tallo, cada vez que se forma un botón, se seca y no florea… sin embargo, el tallo sigue creciendo y produce otro nuevo botón al que le pasa lo mismo.  Alguien sabe porque puede estar pasando esto? La planta de ve sana y las raíces se ven muy bien, pero algo esta mal.  

Muchas gracias por sus ideas!!

mayo 13, 2014
1:59 pm
fan1oncidium
fan1oncidium
Conocedor
Members
Mensajes: 4
Registrado el:
abril 29, 2014
sp_UserOfflineSmall Desconectado

+ Inglés

Hol otra vez!! 

Si están creciendo en un invernadero, puede ser que tengan alguna fuga de gas del calentador, o que estén teniendo cambios drásticos de temperatura.  Puede ser que la planta esté demasiado cerca de la salida de aire frío/caliente de su sistema de aire acondicionado/calentador. 

Saludos

mayo 13, 2014
2:03 pm
Gabriela Alvarez
Conocedor
Members
Mensajes: 12
Registrado el:
septiembre 23, 2013
sp_UserOfflineSmall Desconectado

+ Inglés

También puede tratarse de alguna plaga, puede ser escama o cochinilla algodonosa… revisa toda la planta, en especial los nódulos donde crece el tallo de los botones.  Si tienes algún botón seco, ábrelo y revísalo con una lupa.  

Ojalá sea solo un tema de mejorar las condiciones y que no tengas plaga!!

Zona Horaria del Foro: America/Mexico_City

Mayor número de usuarios conectados simultáneamente: 61

Conectados ahora mismo:
4 Invitado(s)

Viendo esta página:
1 Invitado(s)

Los Mejores Foreros:

UsuarioFacebook: 128

Gabriela Alvarez: 12

Ale Santos: 7

LalaGlz: 7

CattLover: 6

orchidfan: 5

fan1oncidium: 4

Daniel Juarez: 4

amolasorquideas: 3

Lucas Trapazas: 3

Estadísticas de usuarios:

Foreros Invitados: 3

Miembros: 557

Moderadores: 0

Administradores: 2

Estadísticas del Foro:

Grupos:4

Foros:44

Temas:147

Mensajes:358

Nuevo miembros:

Alba, Capitana, Anabella, Rosario_Chary, nelida, StephanieAvila, Eva Aide Guijosa Mata, Catalina Velandia, Maria, Marie

Administradores: Admin Admin: 120, julia: 20

+ Inglés